Ir para conteúdo
Felinto Network

Elementor não carrega - Fica só aparecendo uma tela de "loading"


Recommended Posts

  • FNTWORK changed the title to Página de edição não carrega depois de ativar o plugin Elementor PRO
2 minutos atrás, rodsgou disse:

Com o plugin ativado, como mostra na 1 foto, o editor não abre.

image.thumb.png.71996baf9fb25408f485bde13f50b089.png

image.thumb.png.aa203047cf54cc5383ee08ace8caa85f.png

O plugin "Ativador Elementor PRO - Felinto Network" é muito antigo. Recomendo usar a versão mais atual no nosso site.

Desativa todos os plugins, exceto o Elementor e Elementor PRO e veja se o problema persiste.

Link to post
Share on other sites
  • 4 weeks later...
  • FNTWORK changed the title to Elementor não carrega - Fica só aparecendo uma tela de "loading"
  • 3 weeks later...
  • Tenta usar o tema Hello elementor e veja se o problema persiste.
  • Teste em outro navegador.
  • Desative o recurso "Rocket loader" do Cloudflare, caso o esteja utilizando.
  • Crie uma nova instalação WordPress limpa e veja se o problema persiste.

Adaptado de: Can't Edit with Elementor- What Should I Do? | Elementor

Lembrando que a Felinto Network oferece hospedagem grátis para novos clientes que pode ser utilizada para diagnosticar se o problema está com a sua hospedagem ou com o produto:

Hospedagem WordPress gratuita para testar nossos produtos - A Plataforma - Felinto Network

Link to post
Share on other sites
  • 4 weeks later...
  • 1 month later...
2 minutos atrás, laisaandrade7 disse:

Estou com o mesmo problema! E aí, pessoal, o que fazer?

Laisa tem várias postagens aqui falando sobre o que fazer, é só ler.

Diz o que você fez e não deu certo, se tem mensagem de erro, etc, que aí dá para tentar te ajudar.

Em 27/10/2020 em 13:13, FNTWORK disse:

Aqui eu só traduzo para ficar mais fácil para todo mundo entender, mas recomendo dá uma olhada na PÁGINA OFICIAL do Elementor sobre isso.

Link to post
Share on other sites
Agora, FNTWORK disse:

Laisa tem várias postagens aqui falando sobre o que fazer, é só ler.

Diz o que você fez e não deu certo, se tem mensagem de erro, etc, que aí dá para tentar te ajudar.

Aqui eu só traduzo para ficar mais fácil para todo mundo entender, mas recomendo dá uma olhada na PÁGINA OFICIAL do Elementor sobre isso.

Já troquei de tema, já desativei todos os plugins, já desinstalei os plugins do elementor e instalei de novo... não sei mais o que fazer.

Link to post
Share on other sites
19 minutos atrás, laisaandrade7 disse:

Já troquei de tema, já desativei todos os plugins, já desinstalei os plugins do elementor e instalei de novo... não sei mais o que fazer.

Se você ativar o modo safe mode você consegue?

https://elementor.com/help/what-is-safe-mode/

Caso a resposta seja não, por gentileza, me diga qual a versão do PHP você está usando.

Link to post
Share on other sites

Participe da Conversa

Você pode postar agora e se cadastrar mais tarde. Cadastre-se Agora para publicar com Sua Conta.

Visitante
Comece a digitar para responder este tópico...

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emoticons são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir como um link em vez disso

×   Seu conteúdo anterior foi restaurado.   Limpar Editor

×   Você não pode colar imagens diretamente. Carregar ou inserir imagens do URL.

×
×
  • Criar Novo...