Ir para conteúdo
Felinto Network

FNTWORK

Gerente
  • Total de itens

    135
  • Registro em

  • Última visita

  • Dias Ganhos

    30

FNTWORK ganhou no último dia Janeiro 16

FNTWORK teve o conteúdo mais curtido!

Reputação

56 Excelente

6 Seguidores

Sobre FNTWORK

Últimos Visitantes

873 visualizações
  1. Acho que isso é algo que o ClassiPress já oferece suporte não entendo muito ClassiPress Video Embed | AppThemes Marketplace Até achei esse plugin mas ele está indisponível.
  2. A nova versão do Elementor 3.1 já está disponível na plataforma da Felinto Network =D
  3. Nem vou responder isso porque já foi muito bem explicado aqui Tenta reinstalar Acho que você atualizou para o elementor 3.1 pelo painel do WordPress
  4. Atualização: O Elementor PRO 3.1 foi lançado dia 16 de Fevereiro de 2021. O prazo para ser liberado na plataforma é sempre entre 7 e 14 dias depois que liberado pelo fabricante. Neste caso até 2 de Março.
  5. A Felinto Network não recomenda a atualização para o Elementor 3.1, pois está surgindo o relato de vários clientes que estão relatando problemas quando atualizam o "Elementor Gratuito" da versão 3.0.16 para a versão 3.1 Inclusive lá no fórum do WordPress.ORG oficial do Elementor, tem várias pessoas relatando problemas com essa atualização. No momento da publicação desse tópico (15 de Fevereiro de 2021) o próprio Elementor ainda não disponibilizou a versão 3.1 para os usuários pro (usuários pagantes) https://elementor.com/pro/changelog/ (Pode observar que existe uma diferen
  6. Só por curiosidade e ficar registrado no tópico. Resolveu porque você mudou para o Elementor 3.1.1 ou reinstalou usando os arquivos da plataforma da FNTWORK?
  7. Peguei um cliente que estava experimentando problemas com essa nova atualização do "Elementor 3.X". Vi que a partir do Elementor 3.1.1 fizeram algumas mudanças e no changelog pelo que vi tem uma menção ao problema desse tópico, veja: 3.1.1 – 2021-01-31 Tweak: Minor UI improvements in Compatibility tag Fix: Async JS loading conflicted with wp.i18n (#13708, #13746, Topic) Fix: Elementor loads unnecessary wp-polyfills.min.js script in Frontend (#13720) Fix: Landing Pages experiment removes content in static blog pages (#13706, #13728, #13725, Topic) Fix: B
  8. Sinto muito em saber que isso não resolveu o seu problema. De fato a única solução seria você restaurar um backup. Caso não tenha pode solicitar a sua hospedagem. A maioria das hospedagens fazem backup no mínimo 1 vez por semana, então recomendo pedir o quanto antes, antes que eles apaguem. Caso não tenha conseguido, você acaba de descobrir da pior forma a importância de sempre fazer backup do site. No momento que eu escrevo isso tem várias pessoas relatando problemas com o Elementor 3.1: https://wordpress.org/support/plugin/elementor/ Então não recomendo a atualização do m
  9. Você só vai conseguir fazer downgrade dos plugins baixados do WordPress.ORG. Este é o mesmo caso do plugin "Elementor PRO". No caso o que eu disse foi para fazer downgrade do "Elementor" para 3.0.16. Eu ainda não entendi porque insiste na relação desse erro com o plugin da Felinto, sendo que este só atua no sistema de atualizações do WordPress.
  10. O problema é só relacionado ao Elementor, nada a ver com os outros plugins. Faça downgrade do Elementor. Acho que são problemas diferentes. O @WessBrito não comentou que o painel de widgets dele deixou de funcionar. Peço que continue o atendimento por aqui. Elementor não carrega - Fica só aparecendo uma tela de "loading" - Solução de problemas - Felinto Network
  11. Se você ativar o modo safe mode você consegue? https://elementor.com/help/what-is-safe-mode/ Caso a resposta seja não, por gentileza, me diga qual a versão do PHP você está usando.
  12. Laisa tem várias postagens aqui falando sobre o que fazer, é só ler. Diz o que você fez e não deu certo, se tem mensagem de erro, etc, que aí dá para tentar te ajudar. Aqui eu só traduzo para ficar mais fácil para todo mundo entender, mas recomendo dá uma olhada na PÁGINA OFICIAL do Elementor sobre isso.
  13. Você pode usar o plugin WP Roolback e restaurar para a versão 3.0.16 novamente. (Estou deixando essa postagem aqui apenas para futuras referências, mas não recomendo mais usar o plugin WP Roolback para "desatualizar" o Elementor) Tem um tutorial sobre isso na plataforma:
  14. Esse problema ocorreu depois que você atualizou o Elementor? Será que esse erro tem a ver com isso?
  15. Talvez isso ajude https://felintonetwork.com/meus-downloads-perdão-pela-interrupção/ E ao lado DIREITO das instruções te instalação do Elementor PRO tem o botão verde fazer download. É um arquivo ZIP que ao descompactar você vai encontrar o elementor e elementor pro. Por favor siga as instruções do site.
×
×
  • Criar Novo...